Home / Forums / DynamiX Support / accordian

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts

  • Graham Peach
    Participant

    Hi,

    I have managed to get this site working now and am pretty please with how it compares to the old dynamix theme it was using.

    How do I stop the accordian at the top of the page from sliding. I just want it to be static until you mouse over it.

    On the old theme it only moved when rolled over.

    site is http://www.nygltd.com

    Thanks for your support

    Regards

    Graham

    • This topic was modified 2 years, 4 months ago by  Graham Peach.
    Andy
    Andy
    Keymaster

    Hi Graham,

    There is an option named auto-rotate. Uncheck this and it should remain static. The option should reside in Page > Add Gallery > Accordion > Auto-rotate. If it is unchecked, try setting a long timeout value .e.g. 100000

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.