Home / Forums / You Theme Support / Getting rid of margins between rows

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts

  • Jack Purdie
    Participant

    Hi guys,

    I have done this before with ‘no-margin-top’ in the custom CSS for the rows, however it doesn’t appear to be working this time.

    If you take a look at the page https://nutral.co.uk/home3 then you can easily see where I am looking to have the gaps removed.

    Is there an easy way to achieve this that I am overlooking? Am I using the wrong CSS class?

    Thanks,

    Jack.

    Hi @stagebright

    Copy and paste this CSS into Theme Options > Custom CSS as this should help eliminate the gaps between the rows.

    #primary-wrapper .wpb_row.row {
        padding: 0;
    }

    Regards,

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.