Home / Forums / DynamiX Support / Group slider selected “no effect” but still I get shadow effect

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts

  • Pamic
    Participant

    How do I get this effect out because it doesn’t look good with these products images?

    Link: http://wp.iwtso.com/armarkat-wood/

    Thanks,

    Pamic

    Andy
    Andy
    Keymaster

    Hi Pamic,

    You just need to goto the Page -> Gallery Settings -> Image Effects and disable the effect there. 


    Pamic
    Participant

    Hi Andy,

    Like I said in the topic title, I already selected no effect on the page gallery settings. But still I get the shadow effect.

    Do you have another suggestion..

    Thanks,

    Pamic

    Andy
    Andy
    Keymaster

    Sorry Pamic, I didn't read title properly. I've just realised your theme is installed incorrectly and that maybe affecting things see this guide here Installing DynamiX


    Pamic
    Participant

    Andy. The theme is installed according to guidlines. The problem still occurs. Any other ideas?

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.