Home / Forums / DynamiX Support / How prevent post custom image from showing up in post

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts

  • Nophil Rizvi
    Participant

    My post custom image keeps showing up at the top of the post, all messed up because of the proportions. How can I prevent it from showing up?

    Andy
    Andy
    Keymaster

    Two things you can do – either change the dimensions wthin Blog Settings -> Single Post Image Configuration or goto Posts -> Additional Settings -> Show Image in Post/Archive and hide there. 

    Hope that helps


    Nophil Rizvi
    Participant

    It did. Thank you!

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.