Home / Forums / ePix Support / Problem when I insert columns – Problemas al insertar columnas

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts

  • PCTaster
    Participant

    Hello,

    I have problems when I insert columns. The content is always inserted underneath and not next.
    Can you help me please?

    Thank you and regards

    ——-
    Hola,

    Tengo problemas cuando inserto columnas. El contenido siempre se inserta debajo y no al lado.
    ÂżAlguien me puede ayudar?

    Gracias y saludos

    Andy
    Andy
    Keymaster

    Hi,

    Do you have a link to a page where you’re having this issue please. Also, if you post your WP login details, I’ll take a look to see if I can resolve it for you.


    PCTaster
    Participant

    Hello,

    I would like it were private.
    The web is in production.

    Regards.


    PCTaster
    Participant
    This reply has been marked as private.
    Andy
    Andy
    Keymaster

    Hi,

    For some reason, your setup is removing the classes for the columns. Can you try FTP’ing the BETA version of ePix ( http://acoda.com/forums/topic/epix-2-2-beta/ ) and updating Visual Composer once it’s uploaded by going to Appearance > Install Plugins > Update Visual Composer.

    If you’re not sure about FTP’ing the files, please post your FTP details and I’ll try for you.


    PCTaster
    Participant

    Hello,

    It worked properly. Thank you

    Regards.

    Andy
    Andy
    Keymaster

    Great, I’ll be placing that version in the queue this week for official release. 🙂

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.