Home / Forums / You Theme Support / Spaces between headlines on homepage

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts

  • pixelschupfa
    Participant

    Hello,
    i buy your theme and installed it on http://www.pixelschupfa.com/new/ but the spaces between the text are smaller on your demo-site http://you.acoda.com/agency-wordpress-theme/ how can i reduce the space – it should look like the demo text.
    Thank you
    Tina


    pixelschupfa
    Participant

    A second question: Can i use the textes of your demo for my website? Because they would be nearly perfect for my small business in austria. THANK YOU and nice regards.
    Tina

    Hi @pixelschupfa

    Can you please send over your login credentials so we could check on this further from our end?

    As for your second question, yes, you can use the texts of the demo.

    Regards,


    pixelschupfa
    Participant
    This reply has been marked as private.

    Hi @pixelschupfa

    You should be able to set the spacing under Appearance > Customize > Customize Skins > Font Settings.

    Set the Headings to 1.1. lineheight and that should replicate the spacing of the demo

    Regards,


    pixelschupfa
    Participant

    Thank you, that works fine.

    Another question – i think it’s a bug.
    When you load the portfolio page: http://www.pixelschupfa.com/new/portfolio-ps/
    i displayed 12 items, when you open one of the first twelve in the lightbox it show the text below the photo correct.

    But if you click the “load more” button and open then the next item “kr√§uterwelt thierseetal” in the lightbox the visual composer text under the photo is incorrect “[vc_row][vc_column][vc_column_text]Webseiten-Erstellung ¬∑ Design in Kooperation mit Das Buero ohne Namen[/vc_column_text][/vc_column][/vc_row]”

    Do you know this problem?

    Regards,
    Tina

    Hi @pixelschupfa

    Can you give us permission to disable plugins so we could check further on this?

    Regards,


    pixelschupfa
    Participant
    This reply has been marked as private.

    pixelschupfa
    Participant

    SORRY it was my mistake, there is NO bug, everything is fine! I used the wrong field!
    THANK YOU.
    Tina

    Glad you have figured this out, @pixelschupfa!

    Please don’t hesitate to contact us back if you encounter any issues.

    Regards,

Viewing 10 posts - 1 through 10 (of 10 total)

You must be logged in to reply to this topic.