Home / Forums / DynamiX Support / VC to old for PHP 7.1

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts

  • Frank Weber
    Participant

    Hi,

    I tested for a few hours the switch from PHP5.6 to PHP7.1. My websites with Theme “YOU” runs normal but my blog with DynamiX get errors in VC. I have seen, that VC version in DynamiX ist much older than in YOU. How can we solve the problem or is it better to switch from DynamiX to You?

    Kind regards Frank Weber

    This reply has been marked as private.
Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.