Home Forums ePix Support Featured iMage in Blog

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #42383

    epix
    Participant

    I have placed a ePix on my local, running xampp. I created a test blog and placed a featured image – I test the page and I receive this code and the page – no image appears, just title and verbiage.
    [imageeffect type=”frame” align=”aligncenter” width=”542″ alt=”First Post” link=”” lightbox=”yes” url=”/epix/wp-content/uploads/2014/02/FH000007-1024×685.jpg” ]
    First Post
    Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry’s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.

    #42384

    epix
    Participant

    My aplogies…visual composer was not activated, consider this resolved

    #42421

    Tom ( Support)
    Keymaster

    No worries, thank you for coming back to us.

    If you are happy with the theme, please take a second to rate the theme 5 stars here.

    Much appreciated 🙂

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

© 2018 Acoda