Home Forums ePix Support White space under mobile menu

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #98377

    Epix
    Participant

    Hello and thank you for this great theme.

    Ich have a problem on the (collapse) menu at the mobile Version http://www.reneschlaefer.de

    I switched from left navigation to top (middle) Disabeld w3 Total cache and autoptimize Plugin, but no effect.

    Thank you,
    René

    • This topic was modified 2 years, 6 months ago by  Epix.
    #98379

    Epix
    Participant

    Hey,
    I think i had a similar issue in the past: Klick

    Thanks, René

    • This reply was modified 2 years, 6 months ago by  Epix.
    #98389
    Edcel
    Edcel
    Moderator

    Hi @reneschlaefer

    Please copy and paste this CSS into Theme Options > Customize > Mobile CSS

    .home .sticky-wrapper {
        min-height: 0;
    }

    I did a mockup from my end and it fixed the issue.

    Regards,

    #98390

    Epix
    Participant

    Hi,

    thank you for the fast reply. Actually, it didn’t solve the issue. I copied the code but its not worklng.

    Thank you
    Ren´é

    #98391

    Epix
    Participant
    This reply has been marked as private.
    #98396
    Edcel
    Edcel
    Moderator

    Hi @reneschlaefer

    This should be fixed now.

    Please check and confirm from your end.

    Regards,

    #98399

    Epix
    Participant

    It’s working, thank you!

    #98406
    Edcel
    Edcel
    Moderator

    You’re welcome, @reneschlaefer

    If you like the theme, please don’t forget to rate it at https://themeforest.net/item/epix-fullscreen-photography-wordpress-theme/5783556?s_rank=1

    Regards,

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.

© 2019 Acoda